Recherche Membres Calendrier Shoutbox
IPB

Bienvenue invité ( Connexion | Inscription )



 
Reply to this topicStart new topic
> fourmis qui ne pondent pas ?
apprenti nicolas
* Thursday 05 April 2012 à 09:03
Message #1


Nymphe


Groupe: Membres
Messages: 54
Inscrit: 20/04/2011
Membre No.: 6 926




bonjour,
je sais que ca fais longtemps que je ne me suis pas connecté et je m'en excuse, ces derniers temps ont été vraiment compliqués pour moi.
Voilà, je viens vous voir suite à un problème survenu l'été dernier.
J'utilisais des tubes à essai pour mettre mes fourmis à l'intérieur.
Je n'avais capturé que des fourmis classiques qui avaient pondu pour la plupart.
Et puis un essaimage est tombé et j'ai vidé mes tubes à essai, je les ai lavé et j'ai changé l'eau et le coton mais apres, sur mes huit tubes, les nouvelles fourmis fraichement capturés ne pondaient plus. j'ai attendu jusqu'en décembre avec mes tubes à essai sans aucun succès.

Alors ma question est la suivante, un tube ne peut s'utiliser qu'une fois ? les fourmis sentent-elles l'odeur des précédente malgré le lavage ?

Deuxièmement j'avais une colonie d'une trentaine d'ouvrière que j'ai décidé de passer dans ma fourmilière mais une fois dedans, la reine a réduit sa ponte et leur nombre n'augmentait plus, est-ce normal ?

Merci d'avance, Cordialement
Go to the top of the page
 
+Quote Post
adamé
* Thursday 05 April 2012 à 09:36
Message #2


Gyne Très Mégère


Groupe: Administrateurs
Messages: 9 755
Inscrit: 02/05/2007
Lieu : Nord
Membre No.: 1 369




Les tubes s'utilisent plusieurs fois, sans soucis. Je les lave à l'eau claire avec un goupillon.
La réduction de ponte, ça peut dépendre de la saison et de l'espèce.


--------------------
Go to the top of the page
 
+Quote Post
apprenti nicolas
* Thursday 05 April 2012 à 09:48
Message #3


Nymphe


Groupe: Membres
Messages: 54
Inscrit: 20/04/2011
Membre No.: 6 926




ok mais alors comment expliquer le fait qu'elles n'aient pas pondu ? pourtant j'en avais 8 sans ailes... je ne comprends pas
Go to the top of the page
 
+Quote Post
adamé
* Thursday 05 April 2012 à 09:59
Message #4


Gyne Très Mégère


Groupe: Administrateurs
Messages: 9 755
Inscrit: 02/05/2007
Lieu : Nord
Membre No.: 1 369




Tubes lavés avec un produit ou à l'eau ?
Faut un genre, même si pas l'espèce. "Fourmis classique" c'est vaste smile.gif
Certaines espèces ne pondent qu'après avoir pris le froid. Messor et Crematogaster par exemple.


--------------------
Go to the top of the page
 
+Quote Post
apprenti nicolas
* Thursday 05 April 2012 à 15:05
Message #5


Nymphe


Groupe: Membres
Messages: 54
Inscrit: 20/04/2011
Membre No.: 6 926




lavé avec un produit, puis rincé à l'eau.

C'etait des Tetramorium sp comme j'en avais déjà
Go to the top of the page
 
+Quote Post
adamé
* Thursday 05 April 2012 à 15:57
Message #6


Gyne Très Mégère


Groupe: Administrateurs
Messages: 9 755
Inscrit: 02/05/2007
Lieu : Nord
Membre No.: 1 369




Je conseillerais de nourrir un peu avec des protéines, genre Lait miellé sur un peu de coton. Vraiment pas grand chose.
Ou mieux du Bhatkar, mais ça fait beaucoup pour pas grand chose.
On perd rien à le tenter.


--------------------
Go to the top of the page
 
+Quote Post
apprenti nicolas
* Thursday 05 April 2012 à 15:58
Message #7


Nymphe


Groupe: Membres
Messages: 54
Inscrit: 20/04/2011
Membre No.: 6 926




ok merci wink.gif
Go to the top of the page
 
+Quote Post
Yannick
* Thursday 05 April 2012 à 20:33
Message #8


Tambour major


Groupe: Modérateurs
Messages: 2 602
Inscrit: 31/01/2011
Lieu : Cambrésis (62)
Membre No.: 5 581




Déplacé.
Go to the top of the page
 
+Quote Post


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



Partagez ce sujet sur un forum (bbcode):

Partagez ce sujet sur un site web ou un blog (html):
Version bas débit
Creative Commons License