Aide - Recherche - Membres - Calendrier
Version complète: Lasius SP depuis 4 mois, toujours pas d'ouvrières
Acideformik.com > AcideFormik :: Elevage des fourmis > Observations/Expériences menées sur les fourmis en élevage > Formicinae
Ilias
Bonjour à tous,

Ma reine à été trouvée vers le 20 Aout. (Lasius Sp)
Après mise en tube, elle à pondu relativement vitte (1-2 semaines après), mais aujourdhui les oeufs n'on toujours pas éclos...
ca fait donc plus de 4 mois...
ma question est la suivante:
puis je commencer la diapause ou dois je attendre les premières ouvrières?

Merci de votre aide rolleyes.gif
nicocotiers
Salut ça semble mal parti...

tu as des cocons? des larves? ou juste des oeufs
Si tu as des cocons, il faut attendre l'éclosion.
Si tu as des larves, tu peux les mettre au frais.
Si tu as des oeufs, mets la au frais mais ne compte pas trop dessus.
Espère trouver mieux fécondé en juillet
Ilias
Bhen je ne sait pas trop en faite.... dry.gif
j ai fait 3 photos, tu en dit quoi? rolleyes.gif


http://imageshack.us/photo/my-images/30/b1ok.jpg/
http://imageshack.us/photo/my-images/833/2ckw.jpg/
http://imageshack.us/photo/my-images/10/znbr.jpg/


Tomatogigo
Ce sont des larves, les œufs ont donc éclos. Les larves peuvent facilement être repérées grâce à leur tache noire qui symbolise l'appareil digestif.
Leur développement est stoppé pendant l'hiver, mets les au frais jusqu'aux beaux jours.
Elles reprendront alors leur développement, grossissant, tissant leur cocon, jusqu'à devenir des ouvrières opérationnelles.
Ilias
Super!!!!
Merci pour l'info!

je crois qu'il y quand même quelques oeuf dans le tas...mais bon...je vais la mettre au frais...
Merci victory.gif
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'information, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2019 Invision Power Services, Inc.